Posted in VW Prolo

Eingesommert

Den Platz hatte ich freigeräumt, ich konnte den Prolo also in die Tiefgarage fahren. Theoretisch. Denn als ich in den Prolo einstieg und den Zündschlüssel umdrehte – ich war den Bock 2,5 Wochen nicht gefahren – passierte nix. Batterie wieder alle. Die ist wohl am Ende – jetzt endgültig. Aber ich habe inzwischen immer ein Starthilfekabel am Start, also musste der Pirat helfen.

Ich muss mir echt mal ein neues holen. Die Klemmen sind ausgeleiert, ich brauchte einige Versuche, bis genug Strom lief. Aber es ging.

Es ging aber nicht direkt zur Tiefgarage, ich habe vorab die Reifen auf 3 bar aufgepumpt als Abwehr gegen Standplatten.

Dann aber in die Tiefgarage. Der Platz reicht.

Die Batterie habe ich noch abgeklemmt. Ich werde die demnächst trotzdem noch ausbauen und ans Dauerladegerät hängen. Eventuell rappelt sie sich noch einmal auf.

Egal, was die nächsten Tage/Wochen passiert. Der Prolo steht jetzt erst einmal safe weg von der Straße.

Share:
Posted in VW Prolo

Auf den 2. Anlauf

Der Prolo musste zur HU. Ist ja ab und an fällig, habe ich gehört. Er bremst, lenkt, leuchtet, blinkt, hupt… Was soll da schon dran sein? Es könnte eine Menge dran sein – ich habe ihn lang nicht mehr von unten gesehen. Trotzdem: Ich war relativ zuversichtlich. Und bin mit Donner und Gloria durchgefallen. Der Grund: ein beschädigter Bremsschlauch vorne rechts.

Man kann ja über die HU denken, was man will. Aber ich war ganz dankbar, dass der Prüfer das gefunden hat. Lange hätte das nicht mehr gehalten. Und bei Bremsen hört der Spaß auf. Er hatte also vollkommen Recht, mich durchfallen zu lassen.

Also habe ich neue Bremsschläuche besorgt und Marco bot mir an, ich könne das in seiner Werkstatt machen. Gutes Angebot, denn auf der Bühne repariert sich das doch angenehmer, als beim Bodenturnen. Und wie das immer so ist: Die Bremsleitung weigerte sich standhaft. Irgendwann war die Verschraubung komplett rund. Kein Pfusch an der Stelle! Ich holte mir eine Rolle Bremsleitungen und Marco bördelte mit die. Doppelt gut, dass ich das bei Marco gemacht habe.

Dann erst einmal grob gebogen.

Ziemliche Fummelei, die reinzubekommen. Aber es ging.

Auf der anderen Seite ging das alles glücklicherweise problemlos auf, so dass da die alte Leitung drinbleiben konnte. Bremsschläuche wechselt man immer Achsweise – wenn der eine aufgegeben hat, lässt der andere nicht mehr so lange auf sich warten bis der auch fratze ist.

Das Ganze noch entlüftet und ich habe wieder ein sicheres Bremssystem. Der Prüfer sah das genauso.

Das war überschaubar. Hätte schlimmer kommen können, beispielsweise wenn Schweißarbeiten am Unterboden gewesen wären…

Share:
Posted in VW Prolo

Muss ich das jetzt verstehen?

Autoelektrik – nicht einmal Elektronik. Es passieren immer wieder so Dinge, die ich einfach nicht verstehe. Inzwischen ist das neue Relais für den Prolo angekommen. Altes Relais raus, neues rein. Nun wirklich kein Hexenwerk.

Mein Verständnis zu dem Relais: Liegt kein Steuerstrom an, dann ist es geöffnet. Liegt Steuerstrom an, dann schließt ein Elektomagnet den Stromkreis und es kommt die volle Leistung durch. Es gibt digital nur 0 und 1. Fertig.

Und eigentlich wollte ich danach nur sehen, ob das Relais bei ausgeschalteter Zündung keinen Strom durchlässt, also ob es am Relais lag, dass da Dauerstrom anliegt. Also müsste, wenn das Relais keinen Steuerstrom hat, jetzt 0 Volt anliegen. Für mich vollkommen logisch. Und was kommt am Kabel an?

Wo kommen jetzt die 0,53V her? Eventuell kann man es vernachlässigen, aber auf Dauer zieht das doch auch die Batterie leer, oder liege ich komplett verkehrt?

Kann da nicht einfach nix rauskommen – ich verstehe es schlichtweg nicht und bin schon gespannt auf die Erklärungsversuche der Elektrikprofis in den Kommentaren.

Share:
Posted in VW Prolo

Dem Fehler auf der Spur

Ich war gestern nicht in der Werkstatthölle, aber ich wollte trotzdem wissen, was mit dem Prolo los ist. Hält die Batterie die Spannung? Sie tut es.

Gut, ein Tag ist keine Referenz, aber die letzte Batterie war ja nach nur einem Tag komplett leer. Also DER Fehler ist weg. Ich weiß inzwischen: Der Strom zur Ansaugvorwärmung läuft nicht über den Sicherungskasten, aber sehr wohl über ein Relais und das sitzt im Wasserkasten.

Ich wusste nicht welches, aber es war gleich das erste. Zieht man es, dann ist auch kein Strom mehr auf dem Stecker für die Vorwärmung. Da ich die nächsten Tage nicht in die Werkstatthölle komme, habe ich einmal ein neues Relais geordert. Kostet nur ein paar Euro und das ist mir die Sache wert.

Share:
Posted in VW Prolo

Eine ungefähre Ursache haben wir schon mal – aber noch keine Lösung

Ich habe mich dem Problem mit der Batterie im Prolo angenommen. Es kann nicht sein, dass ich mich nicht darauf verlassen kann, ob er anspringt.

Ich hatte die Batterie tagelang am Ladegerät – ohne Erfolg. Der ADAC Helfer grüßte mich vertraut. Wollte mich fast nicht fahren lassen nach der Starthilfe, wäre der Motor ausgegangen – ich wäre nicht weitergekommen. Immerhin bestätigte er mir eine Ladespannung von ca. 14V. Und an der Lima lud offenbar die Batterie. In der Werkstatthölle hatte die Batterie immer von wieder 10V.

Tendenz abnehmend. Also erst einmal ans Ladegerät mit der neuen Batterie. Mal sehen, ob sie sich noch erholt. Eine funktionierende Reservebatterie hat ja auch was.

Also die alte Batterie wieder rein und getestet: Welcher Verbraucher zieht die Batterie leer? Versuchsaufbau: Pluspol nicht angeschlossen und zwischen Kabel und Pluspol eine Birne (kaputter Blinker) gesetzt – die Birne brannte hell.

Also alle Sicherungen checken, eine nach der anderen testen und sehen, welcher Stromkreis das ist. Nervige Geschichte bei Torpedosicherungen. Aber musste eben sein.

Und es war das Radio, wie jeder vermutete. Stammlese vermuten, dass genau so der Bericht weitergeht. Aber nein. Bei keiner Sicherung änderte sich etwas. Die Birne leuchtete fröhlich weiter. Äh ja. Und nun? Stimmte die Testmethode nicht? Was kann es sonst noch sein?

Telefonjoker: Ich rief Michael, „meinen“ KFZ Elektriker an. Der meinte, Testmethode ist richtig, vielleicht ist es die Lichtmaschine, ich solle doch mal das dicke Pluskabel da abschrauben. Versuch war es wert.

Aber es war eben nur ein Versuch. Auch da blieb die Lampe an. Manchmal denke ich, dass manche Fehler mich exklusiv heimsuchen. Was nun? Der Fehlstrom läuft nicht über die Lichtmaschine und auch nicht über den Sicherungskasten.

Also kommt nach der systematischen Suche das Fischen im Trüben. Selektieren wir doch mal: Am Pluspol gehen ja mehrere Kabel ab. Über welches Kabel fließt der Strom? Als ich dieses doppelte Kabel von der Klemme löste, ging die Lampe aus.

An der Stelle sind alle Kabel rot. Ich versuchte die Kabel weiterzuverfolgen. Betonung auf Versuch, denn die Kabel verschwinden ab einem gewissen Punkt in einer Ummantelung mit vielen Kabeln, die im Motorraum enden. Ich suchte ein Kabel, das irgendwie rot ist und den identischen Querschnitt hat und aus diesem Kabelstrang kommt. Ich fand eines an dieser Steckverbindung.

Wenn ich den Stecker abzog, dann ging meine Kontrollleuchte aus. Doch was ist dieses Kabel? Das ist die Ansaugvorwärmung. Also dieser Igel im Ansaugkrümmer. Aber eine direkte, nicht abgesicherte Leitung dahin? Irgendwie erscheint mir das unlogisch. Ich habe den Stecker einmal abgesteckt gelassen. Der Motor läuft ja auch ohne. Damit sollte sich die Entladung erst einmal erledigt haben. Trotzdem: Ich will schon wissen, warum das ohne Zündung Strom zieht…

Share:
Posted in VW Prolo

Herrgottsacklzement!

Es ist zum Haare ausraufen. Ich dachte neue Batterie im Prolo und alles ist ok.

Nach nur einem Tag Standzeit – und ich war vorher gefahren – passiert nach dem Drehen des Zündschlüssels NICHTS, NIENDE, NADA!

Ich habe aus der Werkstatt mein Messgerät mitgebracht und der Befund ist desaströs: 0,0V

WTF! Innerhalb von einem Tag? Tiefenentladen? Das war mit der alten Batterie nicht so – da war eben erst nach 1,5 Wochen langsam Schicht im Schacht. Was ist anders? Ich konnte nur feststellen, dass da ein Massekabel an der Klemme abgeschert war.

Aber das als Ursache? Licht hatte ich nicht vergessen auszuschalten. Der Vorbesitzer hat einen dermaßen nervigen Warner eingebaut, das KANN man nicht vergessen, ohne dass einen die komplette Nachbarschaft bis auf den Tod hasst.

Ich habe die Batterie ans Ladegerät gehängt.

Das ist so verwirrt, dass es mit 6V laden will. In der Werkstatt habe ich so ein CTEC Ladegerät, vielleicht kann das noch einmal Leben in die Batterie hauchen – aber ich habe da wenig Hoffnung.

Stellt sich die Frage: Liegt es an der Batterie oder am Auto? Derzeit hängt die alte Batterie am CTEC – ab und an bringt das noch etwas, wenn die Batterie noch nicht komplett tot ist.

Share:
Posted in VW Prolo

Es ist kein Spaß…

Ich hatte mich bei der Batterie vom Polo zu früh gefreut. 3 Wochen nicht bewegt und die Batterie schaffte keine Umdrehung des Anlassers. Die Markenbatterie hielt gerade mal 2 Jahre – dann kann ich auch eine NoName nehmen. Ich entschied mich für eine Marke, die wenigstens in Vergleichstests auftaucht und teilweise Preis-/Leistungssieger ist. Ob das irgendetwas wert ist? Ich werde es sehen.

Ich hatte ein paar Dinge mit dem Prolo vor die nächsten Wochen. Ich wollte ein Twingo Faltdach einbauen. Wird eng, sollte aber passen.

Mit dem TÜV wegen Einzelabnahme hatte ich gesprochen. Der gab grünes Licht. Und was passiert? Ihm knallt was auf den Fuß und er ist erst einmal krankgeschrieben. Tolle Wurst! Gönnt man keinem, aber da hat eben jetzt die Gesundheit Vorrang. Drücke ihm nicht nur in meinem Interesse die Daumen, dass das gut verheilt.

Aber wieso Faltdach in einem WINTERauto? Nun, der Prolo ist ja mein Einsatzfahrzeug der Meenzer Jägergarde. Wieso damit nicht auf Umzügen mitfahren. Und ich dachte mir das so: Einen Fahrer würde ich sicher finden. Dann Dachträger drauf und eine Sitzschale von einem alten Kantinenstuhl.

Und dann die Beine eben in das Fahrzeug. Die Idee lässt sich noch ausbauen mit abnehmbaren Dachaufbauten.

Klar, dass ich angefragt habe, ob ich beim größten Umzug in Mainz, dem Rosenmontagszug, mitfahren dürfte. Aber Pustekuchen.

Außenstehende verstehen das nicht, aber die Mainzer Fastnacht ist natürlich kein Spaß. Und die Zugleitung steht natürlich zwischen den Stühlen. Ich verstehe das sogar bedingt. Lassen sie einen PKW zu, dann kommt wieder diese berühmte Frage: „Wieso darf der und wir nicht?“.

Ich wäre sehr gerne damit an der Fernsehkamera vorbeigefahren bzw. hätte mich gerne vorbeifahren lassen. Aber es gibt ja noch andere Umzüge in Mainz – das Thema ist noch nicht endgültig gestorben.

Share:
Posted in VW Prolo

Es werden noch Wetten angenommen…

Kardinalsfehler: Der Prolo sprang nur mit Starthilfe an und ich habe den nur wenig gefahren und nur Kurzstrecke – so wird weder die Autobatterie noch die Powerbank am Zigarettenanzünder wieder richtig voll. Als ich gestern in die Werkstatt fahren wollte, um etwas ohne Autobezug zu bauen, passierte, was passieren musste. Nichts geht mehr. Batterie und Powerbank leer. Also den ADAC geholt.

Er hat auch mal gemessen – tiefenentladen war sie glücklicherweise nicht. Nett, dass der ADAC tatsächlich einen Stempel für den Batterieladezustand hat.

Ich bin, ohne den Motor auszumachen, dann in die Werkstatt gefahren. Dort habe ich dann das Ladegerät drangehängt, um die Batterie einmal richtig durchzuladen.

Ich hoffe nicht, dass es die Batterie schon hinter sich hat. Ich habe nachgesehen – gekauft am 26.02.2018, also noch keine 2 Jahre alt. Und es ist ja eine Markenbatterie. Es werden noch Wetten angenommen – hält sie nach dem Durchladen die Spannung?

Ich muss dringend die Batterie aus dem Escort reißen – die kommt ans Dauerladegerät über den Winter.

Share:
Posted in VW Prolo

Ausgesommert

Es ist November, das Saisonkennzeichen des Prolos gilt wieder. Dann sehen wir mal nach, was der Bock so macht. Ich hatte die Batterie zwar abgeklemmt, zum Anspringen reichte es aber nicht mehr. Aber mit Powerbank ist das heutzutage ja kein Problem mehr.

Aber es gab ein anderes Problem. So ein Schrägparkerparkplatz hat auch seine Nachteile – ein Reifen war platt.

Das war zu platt, um damit noch bis zur nächsten Tankstelle zu schleichen.

Und diesem Problem folgte das nächste. Durch den Platten war der Wagen noch tiefer. So tief, dass nicht einmal der Wagenheber des Bordwerkzeugs drunter passte.

Ich holte einen Hebel, mit dem ich den Wagen etwas anheben konnte, dann kam ich drunter. Reserverad drauf und ab zur Tankstelle.

Es war nicht nur ein Reifen platt. Auch bei den anderen fehlte deutlich Luft.

Ich habe das platte Rad nach dem Füllen wieder montiert. Ob der Reifen Schaden genommen hat? Ich kann es im Moment noch nicht sagen. Wenn ich Pech habe, ist die Karkasse gebrochen. Werde ich sehen, ob er demnächst Beulen wirft. Dann müssen wohl neue Pneus her.

Wir lernen: Standräder müssen her und die Batterie raus beim Übersommern. Räder habe ich sicherlich noch was – muss ja keine zulässige Größe für den Polo sein.

Ich habe dem Prolo noch eine Wäsche gegönnt zum Saisonanfang.

Die nächsten Tage muss ich den Prolo mal durchchecken – der TÜV Stempel zeigt 11/19

Share:
Posted in VW Prolo

Dem Fehler auf der Spur

Die unvollständige Tachowelle wurde anstandslos umgetauscht. Also konnte ich sie einbauen. Dafür hatte ich nebenbei einmal kurz Zeit zwischendrin. Und ich habe ja inzwischen Übung. Resultat? Seht selbst:

Es tickert noch leise, aber die Tachonadel zittert nicht mehr! Bingo! Es liegt also nicht am Getriebe, es war tatsächlich die Welle und ich habe eine, die ihren Dienst tut. Wenn wieder etwas Luft ist, werde ich versuchen, ob am DZM Tacho alle Anschlüsse heil sind und den wieder verbauen.

Ich denke, ich werde in den die Tankuhr von diesem Tacho einsetzen, denn hier funzt die ja. Aber das mache ich in aller Ruhe und nicht mal schnell irgendwann zwischendrin.

Share: